Grain_ARRI_Alexa v1.1


 
This location is for Registered Users Only.
Perhaps you need to login or register.
Contributor: Huseyin Cay
Grain ARRI Alexa is simulation of Alexa grain. It includes ISO value parameter.
Requirements:
11.0, 10.5, 10.0, 9.0, 8.0, 7.1, 7.0, 6.3, 6.2, 6. or later
Linux, Mac, Windows
08 Sep 2018
109

node graph

 

 

ui

 

 

match

Please login in order to download these files.

Comments   

 
# dean lewis 2018-09-06 10:39
can only render with the gizmo in the GUI.
Any command line render throws this:

Grain_ARRI_Alexa1: 'Grain_ARRI_Ale xa': unknown command. This is most likely from a corrupt .nk file, or from a missing or unlicensed plug-in. Can't render from that Node.

terrific idea, not sure what's wrong.

cheers
 
 
# Huseyin Cay 2018-09-08 21:17
you can see this:
http://community.foundry.com/discuss/topic/102840
 
 
# dean lewis 2018-09-12 15:21
Well, since I am rendering locally, not an a server, the link does not really help me out. also, this is the only gizmo throwing this exception.
 
 
# Huseyin Cay 2018-09-16 12:25
which operating system do you use?
 

You have no rights to post comments

We have 3170 guests and 67 members online