nDeepAutocrop v2.2


 
This location is for Registered Users Only.
Perhaps you need to login or register.
Contributor: Nicola Borsari
This script lets you run an autocrop on a Deep pipeline.
Requirements:
11.0, 10.5, 10.0 or later
Linux, Mac, Windows
13 Aug 2018
115

This tool allows you to select one or multiple deep nodes and runs an autocrop on all of them.

Note that the autocrop will start processing as soon as you launch it and will work on the project frame range.

(It may work on older versions of Nuke but it has been tested for the moment just on 10.0v6+)

Please login in order to download these files.

You have no rights to post comments

We have 3873 guests and 109 members online